Autor Tema: informacion  (Leído 1145 veces)

0 Usuarios y 1 Visitante están viendo este tema.

Desconectado tim

  • Newbie
  • *
  • Mensajes: 1
  • ...
    • Ver Perfil
    • The
informacion
« en: Mayo 21, 2018, 11:08:07 am »
buenos dias,
estoy registrado con el nombre de usuario PEPEMARINO tengo mi avatar y mis mensajes publicados en el sub-foro de titulos nauticos,
pues bien, he intentado entrar y me dice que eso nombre de usuario " NO EXISTE " lo he intentado mil veces y nada,
he abierto otro registro con ese mismo nombre, y mismo correo email, y me dice que ese nombre y ese email ya está en uso por otro usuario, ( que supongo que soy yo ) he usado la opcion de " recordar contraseña "  por probar algo y me dice que me han enviado un email a mi correo de registro  " pan-de-azucar@outlook.es - el correo de registro anterior -  y no he recibido nada en este correo, que me dijera nada de nada, " algo está fallando "
me puedes informar ¿ que pasa ? he hecho algo mal.
de todas formas si este registro anterior de PEPEMARINO con su avatar lo rehabilitas, pues me quedare con los dos registros, si ves que no procade y es conveniente eliminar uno y dejar solo el nuevo, te agradeceria me informarás al respecto, y me dijeras que ha pasado
te ruego perdones este mensaje, pero es muy raro que e pierda un registro asi de esta manera
gracias de antemano
pepe

Desconectado forodecharla

  • Administrator
  • Newbie
  • *****
  • Mensajes: 47
  • ...
    • Ver Perfil
Re:informacion
« Respuesta #1 en: Mayo 21, 2018, 12:01:06 pm »
buenos dias,
estoy registrado con el nombre de usuario PEPEMARINO tengo mi avatar y mis mensajes publicados en el sub-foro de titulos nauticos,
pues bien, he intentado entrar y me dice que eso nombre de usuario " NO EXISTE " lo he intentado mil veces y nada,
he abierto otro registro con ese mismo nombre, y mismo correo email, y me dice que ese nombre y ese email ya está en uso por otro usuario, ( que supongo que soy yo ) he usado la opcion de " recordar contraseña "  por probar algo y me dice que me han enviado un email a mi correo de registro  " pan-de-azucar@outlook.es - el correo de registro anterior -  y no he recibido nada en este correo, que me dijera nada de nada, " algo está fallando "
me puedes informar ¿ que pasa ? he hecho algo mal.
de todas formas si este registro anterior de PEPEMARINO con su avatar lo rehabilitas, pues me quedare con los dos registros, si ves que no procade y es conveniente eliminar uno y dejar solo el nuevo, te agradeceria me informarás al respecto, y me dijeras que ha pasado
te ruego perdones este mensaje, pero es muy raro que e pierda un registro asi de esta manera
gracias de antemano
pepe

Hola,
voy a ponerme a revisar la parte de usuarios del foro a ver que ha sucedido con el usuario PEPEMARINO. Te informo cuando haya encontrado algo.
Lo del correo, que no lo hayas recibido en parte es normal. La parte de envio de email por parte del servidor del foro está deshabilitada ya que hay usuarios que se crean para usar exclusivamente esta funcionalidad de envio de email y enviar spam.

Te informo personalmente por email o bien mensaje interno del foro.
Saludos

Desconectado forodecharla

  • Administrator
  • Newbie
  • *****
  • Mensajes: 47
  • ...
    • Ver Perfil
Re:informacion
« Respuesta #2 en: Mayo 21, 2018, 12:05:29 pm »
Ya he revisado una parte y creo que puede estar el error en el nombre de usuario.

En este foro por una parte está el usuario y por otra parte el nombre de usuario a mostrar. En tu caso en concreto no coincide.

Usuario: pepemar
Nombre a mostrar: PEPEMARINO

Para entrar al foro, en el campo usuario pon pepemar
Confirmame si es esto.
Saludos

pepemar

  • Visitante
Re:informacion
« Respuesta #3 en: Mayo 21, 2018, 03:35:19 pm »
Ya he revisado una parte y creo que puede estar el error en el nombre de usuario.

En este foro por una parte está el usuario y por otra parte el nombre de usuario a mostrar. En tu caso en concreto no coincide.

Usuario: pepemar
Nombre a mostrar: PEPEMARINO

Para entrar al foro, en el campo usuario pon pepemar
Confirmame si es esto.
Saludos


hola
pues SI, he entrado  de nuevo y en la casilla de usuario he puesto " pepemar "  y se ha abierto corectamente, no se entonces que pasaba antes
yo tengo el nombre y la contraseña en "guardar contraseñas y cada vez que abria eñ ordenador y queria entrar en este foro solo le daba a un icono que le tengo asignado a este foro en la barra de marcadores, y me salia la pagina con el nombre de PEPEMARINO y la contraseña, - por puntos - y solo tenia que darle all boton de " ingresar " ayer se me apago todo el ordenador por una averia y se borro todo, afortunadamente lo he podido restablecer como de fabrica, pero todo lo que tenia grabado y archivado, se perdio, ahora tengo que ir poniendo los nombres de los foros en google y abrir la pagina y volver a restablecer el registro, ! puede ser que haya sido eso, en fin lo que no recuerdo yo es que me registrara con el nombre de pepemar y pusera mostrar PEPEMARINO pero en fin lo que te agradeceria si no es mucha molestia es que eliminaras estos registros, y dejaras solamente el nuevo de tim y asi se quedaria esto más limpio, si lo haces por favor indicamelo por el mismo foro o como creas más conveniente para yo dejar en mi equipo, un solo registro y un solo acceso, a ver si me aclaro y puedo dejar este equipo en condiciones,  perdona por las molestias que te estoy ocasionando, no hay prisa en la decision que tomes
gracias  por todo

Desconectado forodecharla

  • Administrator
  • Newbie
  • *****
  • Mensajes: 47
  • ...
    • Ver Perfil
Re:informacion
« Respuesta #4 en: Mayo 22, 2018, 11:57:55 am »
No son molestias. Sin problemas elimino el usuario pepemar y dejamos solo tim.
Un saludo